16 Haziran 2016
Kategori
Haberler
Yorumlar 0

Mevcut sürüm (21.0.0.242) ve öncesi sürümlerde bulunan CVE-2016-4171 numaralı adobe flash player açığı nedeniyle kullanılan tüm işletim sistemleri (Windows, MacOS, Linux) ve tüm tarayıcılarda zafiyet riski bulunmaktadır. İstismar edilen açık sonrası sistem ele geçirilebilmektedir. Web tarayıcı üzerinden bu tehlikenin gelmesi nedeniyle heran tehdite maruz kalma riski bulunmaktadır. Henüz zafiyetin kapatılması için bir güncelleme çıkmaması nedeniyle acilen flash playerın tarayıcılardan kaldırılması veya yama çıkana kadar pasif duruma getirilmesi tavsiye edilmektedir.

Adobe’nin zafiyet ile ilgili duyurusu: https://helpx.adobe.com/security/products/flash-player/apsa16-03.html

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

ENTEGRASYON